PHPのモジュールがエラー

PHPのバージョンを上げたらxdebugとmongoがエラーはいて動かなくなった。
モジュールを再インストールしたらなおりました。

PHPのバージョンアップ
PHP 5.3.x → 5.4.20

エラー

再インストール

そんな感じです。

Posted in PHP.

コメントを残す

メールアドレスが公開されることはありません。

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください